サーバーのPHP対応について


このブログを管理するサーバーのPHPのバージョンが古かった関係で、もしかしたらこのブログを閲覧できなかった時期があったかもしれません。

ただいま、PHPの更新を済ませましたので、ご報告いたします。
次回の読書会は今週土曜日の予定ですが、告知を確認できない方がおられましたら、お詫び申し上げます。


SNSでもご購読できます。

コメントを残す

*